Jump to content
Sign in to follow this  
Paradox

Connection Refused ao Começar Servidor

Recommended Posts

Files Utilizadas: 

Source Utilizada:

Adicionei a linha:

NO_TXT = 0 ao ficheiro conf na DB para correr com os .txt

TXT utilizados:

Quando dou start aparece connection refused:

db syserr:

Please login or register to see this spoiler.

 

Share this post


Link to post
Share on other sites

Essa source apenas corre por .sql, não suporta NO_TXT.

Tens de adicionar essa opção à source.

Share this post


Link to post
Share on other sites
Please login or register to see this quote.

 

Para não continuar noutro tópico:

Utilizei o teu TUT: Please login or register to see this link.

E tive o mesmo erro que o outro rapaz:

Please login or register to see this image.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Share this post


Link to post
Share on other sites

Não suporto nada daí.

Podes usar leak do martysama e usar a opção mirrorintodb de lá.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.

Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us by disabling your ad blocker.
You will be able to see content when you disable your adblocker and enable javascript.